This week, we look at API vulnerabilities in Kubernetes and 3Fun, upcoming API Specification Conference, and slides from EIN 2019 conference presentation.

Vulnerabilities: Kubernetes

Kubernetes has fixed the API vulnerability CVE-2019-11247.

Source de l’article sur DZONE