Apple corrige Meltdown pour les anciennes versions de macOS

Les utilisateurs des versions Sierra ou El Capitan de MacOS peuvent désormais se protéger contre une faille de conception des processeurs Intel qui pourrait permettre aux pirates informatiques d’accéder à des informations sensibles.
Source de l’article sur ZDNet

0 réponses

Laisser un commentaire

Participez-vous à la discussion?
N'hésitez pas à contribuer!

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée.