CERTFR-2017-AVI-352 : Multiples vulnérabilités dans Fortinet FortiWLC et FortiMail (16 octobre 2017)

De multiples vulnérabilités ont été découvertes dans Fortinet FortiWLC et FortiMail. Elles permettent à un attaquant de provoquer une exécution de code arbitraire et une injection de code indirecte à distance (XSS).

Source : https://www.cert.ssi.gouv.fr/avis/CERTFR-2017-AVI-352/

0 réponses

Laisser un commentaire

Participez-vous à la discussion?
N'hésitez pas à contribuer!

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée.