Le CERT-FR a connaissance de cas d’exploitation de la vulnérabilité CVE-2019-10149 qui affecte Exim et permet une exécution de commande arbitraire à distance.

Cette vulnérabilité est triviale à exploiter, d’autant plus que du code d’attaque est disponible publiquement sur …
Source de l’article sur CERT-FR