CERTFR-2020-ALE-003 : Vulnérabilité dans les produits Mozilla (09 janvier 2020)

 

Le 08 janvier 2020, Mozilla a publié un avis de sécurité (cf. section Documentation) annonçant que la vulnérabilité CVE-2019-17026 est activement exploitée dans le cadre d’attaques ciblées.

Cette vulnérabilité permet une exécution de code arbitraire à distance.

Le …
Source de l’article sur CERT-FR