Le 3 avril 2020, Mozilla a publié des correctifs pour deux vulnérabilités affectant le navigateur Firefox.

Mozilla annonce que ces deux vulnérabilités, qui permettent une exécution de code arbitraire à distance, sont activement exploitées dans le cadre d’attaques ciblées.

Le …
Source de l’article sur CERT-FR