CERTFR-2020-ALE-025 : Vulnérabilité dans Fortinet FortiOS SSL-VPN (27 novembre 2020)

Le 24 mai 2019, l’éditeur Fortinet avait publié un avis de sécurité corrigeant la vulnérabilité CVE-2018-13379 qui affecte les systèmes FortiOS lorsque le service VPN SSL est activé. Cette vulnérabilité permet à des attaquants non authentifiés d’accéder aux fichiers systèmes via des requêtes …
Source de l’article sur CERT-FR