Le 04 février 2021, Google a publié un correctif pour la vulnérabilité CVE-2021-21148 affectant son navigateur Chrome. Cette vulnérabilité permet un débordement de tampon dans le tas.

Google indique avoir connaissance de l’existence d’un code d’attaque exploitant cette …
Source de l’article sur CERT-FR