CERTFR-2021-ALE-003 : Vulnérabilité dans VMWare vCenter Server (25 février 2021)

Le 23 février 2021, WMware a publié un avis de sécurité concernant trois vulnérabilités (cf. section documentation). La vulnérabilité CVE-2021-21972 est la plus critique. Elle permet une exécution de code arbitraire à distance par un attaquant non authentifié.

Cette vulnérabilité …
Source de l’article sur CERT-FR