CERTFR-2021-ALE-008 : Multiples vulnérabilités dans Exim (05 mai 2021)

Le 5 mai 2021, Qualys a publié un bulletin de sécurité contenant 21 vulnérabilités affectant le serveur mail Exim. Quatre de ces vulnérabilités permettent une élévation de privilège et trois une exécution de code arbitraire. Ces vulnérabilités affectent toutes les versions de Exim …
Source de l’article sur CERT-FR