CERTFR-2021-ALE-010 : Vulnérabilité dans Adobe Acrobat et Acrobat Reader (12 mai 2021)

Une vulnérabilité a été découverte dans Adobe Acrobat et Acrobat Reader. Elle permet à un attaquant de provoquer une exécution de code arbitraire. L’éditeur indique que cette vulnérabilité aurait été exploitée dans des attaques ciblées visant des utilisateurs d’Acrobat Reader sur Windows.

Source de l’article sur CERT-FR