Le 25 août 2021, Atlassian a publié un avis de sécurité alertant de l’existence d’une vulnérabilité affectant la solution de travail collaboratif Confluence, référencée CVE-2021-26084.

L’éditeur, ainsi que plusieurs autres sources, indiquent que la vulnérabilité CVE-2021-26084, qui …
Source de l’article sur CERT-FR