Cisco comble une vulnérabilité importante de ses firewalls

L’équipementier alerte ses clients et partenaires d’une importante faille de sécurité affectant son logiciel ASA (Adaptive Security Appliance) : celle-ci s’est vu attribuer le score de dangerosité maximale par l’organisme de classification des vulnérabilités.
Source de l’article sur ZDNet

0 réponses

Laisser un commentaire

Participez-vous à la discussion?
N'hésitez pas à contribuer!

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée.