Les correctifs EFAIL patchent deux erreurs. CVE-2018-12372 est une faille par laquelle un attaquant peut déchiffrer via S/MIME et PGP dans des messages HTML. CVE-2018-12373, où un texte en clair S/MIME peut être divulgué si un message est renvoyé.
Source de l’article sur ZDNet

0 réponses

Laisser un commentaire

Participez-vous à la discussion?
N'hésitez pas à contribuer!

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée.