Attention WordPress users! Your website could easily get hacked if you are using « Ultimate Addons for Beaver Builder, » or « Ultimate Addons for Elementor » and haven’t recently updated them to the latest available versions. Security researchers have discovered a critical yet easy-to-exploit authentication bypass vulnerability in both widely-used premium WordPress plugins that could allow
Source de l’article sur The Hacker News

0 réponses

Laisser un commentaire

Participez-vous à la discussion?
N'hésitez pas à contribuer!

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée.