CERTFR-2019-ALE-014 : Vulnérabilité dans PHP (29 octobre 2019)

Le CERT-FR a publié un avis concernant la CVE-2019-11043 qui affecte PHP et permet l’exécution de code arbitraire à distance.

Un code d’exploitation est maintenant disponible sur internet, facilitant l’utilisation de cette vulnérabilité.

Ce code d’exploitation nécessite une …
Source de l’article sur CERT-FR