CERTFR-2020-ALE-024 : Vulnérabilité dans les produits VMware (24 novembre 2020)

Une vulnérabilité a été découverte dans l’interface d’administration des produits Workspace One Access, Workspace One Access Connector, Identity Manager et Identity Manager Connector qui regroupent plusieurs fonctionnalités de sécurité centralisées : contrôleur d’accès à l’espace de travail, …
Source de l’article sur CERT-FR