Le 20 avril 2021, Pulse Secure a publié un bulletin de sécurité concernant la vulnérabilité CVE-2021-22893 (cf. section Documentation). Celle-ci permet à un attaquant non authentifié d’exécuter du code arbitraire à distance. Aucun correctif n’est pour l’instant disponible.

Le même …
Source de l’article sur CERT-FR