[Mise à jour du 03 juin 2022 à 19h52] Atlassian a publié des correctifs.

Une vulnérabilité a été découverte dans Atlassian Confluence. Elle permet à un attaquant non authentifié de provoquer une exécution de code arbitraire à distance.

Cette vulnérabilité est …
Source de l’article sur CERT-FR