CERTFR-2020-ALE-002 : Vulnérabilité dans les produits Citrix ADC et Citrix Gateway (09 janvier 2020)

[Mise à jour du 26 juin 2020]

Le CERT-FR a pris connaissance de compromissions récentes de serveurs Citrix dans le cadre d’attaques ciblées. Il est rappelé que la vulnérabilité affecte tous les systèmes déclarés ci-dessus, même si la …
Source de l’article sur CERT-FR