CERTFR-2019-ALE-001 : Vulnérabilité dans le gestionnaire de paquets APT (22 janvier 2019)

Le 22 janvier 2019, Debian a publié un avis de sécurité indiquant que leur gestionnaire de paquets était vulnérable à une injection de code.

Par défaut, les mises à jour sont récupérées en HTTP. Toutefois des vérifications sont effectuées en local afin de vérifier l’intégrité des …
Source de l’article sur CERT-FR