Contexte

Le 05 décembre 2022, trois vulnérabilités respectivement identifiées par les numéros CVE-2022-40259, CVE-2022-40242 et CVE-2022-2827 ont été signalées dans la solution d’administration à distance MegaRAC de l’éditeur AMI.

La solution MegaRAC s’appuie sur un BMC …
Source de l’article sur CERT-FR